Проблемы с forum.fenzin.de

Что-то где-то не в порядке, предложения по улучшению.

Модератор: W.W.

Сообщение
Автор
Аватара пользователя
mick_333
Сообщения: 1434
Зарегистрирован: 15 май 2006, 14:19

Проблемы с forum.fenzin.de

#1 Сообщение mick_333 » 19 апр 2007, 09:29

У меня в последнее время на всех машинах где я работаю, в чате перестали работать команды. При вводе их чат повисает и приходится закрывать окно. Если бы это было на одной машине еще можно было бы грешить на настройки какие-то, но в разных местах от разных провайдеров с одинаковой реакцией... Похоже, что или изменились требования или установилось некое обновление ОС, которое привело к такой ситуации. Может уже кто сталкивался с подобным и решил такую проблему?
Чем больше смотрю я в зеркало, тем больше верю в Дарвина.

Аватара пользователя
kid
Сообщения: 1621
Зарегистрирован: 01 дек 2006, 15:53

#2 Сообщение kid » 17 май 2007, 09:42

Вчера почему-то весь день не мог попасть на форум - выдавалось сообщение от хостера об ошибке. Что это такое было?
Все время нормально заходил по линку в закладках, а теперь только через ссылки в сообщениях о новых постах :shock:

Аватара пользователя
Ктойто
Сообщения: 2876
Зарегистрирован: 28 дек 2006, 01:33

#3 Сообщение Ктойто » 20 дек 2007, 20:51

После отправки сообщения появляется надпись:
Это как нить лечится? :cry:

Ran into problems sending Mail. Response: 550 5.7.0 Need to authenticate via SMTP-AUTH-Login {mp051}

DEBUG MODE

Line : 143
File : smtp.php
Я не был параноиком до тех пор, пока все не сговорились.

Аватара пользователя
Мороз
Сообщения: 1189
Зарегистрирован: 04 июн 2005, 00:28

#4 Сообщение Мороз » 20 дек 2007, 20:59

И у меня эта же фигня. Каждый второй пост. Но не надо отчаиваться - сами посты все равно остаются. Придется пока потерпеть.
The medium is the message(c)Marshall McLuhan

Аватара пользователя
Ктойто
Сообщения: 2876
Зарегистрирован: 28 дек 2006, 01:33

#5 Сообщение Ктойто » 20 дек 2007, 21:00

Да, я проверила что остаются, Спасибо Мороз, будем ждать :)
Я не был параноиком до тех пор, пока все не сговорились.

Аватара пользователя
капибара
Сообщения: 142
Зарегистрирован: 10 мар 2007, 19:17

#6 Сообщение капибара » 20 дек 2007, 21:07

У меня те же глюки.
Морская свинка, но о-о-очень большая.

Аватара пользователя
Елена
Сообщения: 4893
Зарегистрирован: 17 сен 2005, 14:50

#7 Сообщение Елена » 20 дек 2007, 21:08

Блин! Я с перепугу пять раз отправила один ответ, так он пять раз и отправился. Пришлось удалять лишнее. Но главное, что они отправляются. :)
Нет закрытых дверей, есть слишком тихое "мяу"!

Аватара пользователя
Елена Никонова
Сообщения: 1421
Зарегистрирован: 22 янв 2007, 17:20

#8 Сообщение Елена Никонова » 21 дек 2007, 12:59

А что извещения о новых сообщениях на почту не приходят - это мой личный глюк или форумский?

Аватара пользователя
Маленькая сосна
Сообщения: 71
Зарегистрирован: 03 дек 2005, 19:57

#9 Сообщение Маленькая сосна » 21 дек 2007, 14:25

Елена Никонова, а это и есть та ошибка, о которой здесь выше говорили. Прочтите текст:

Ran into problems sending Mail. Response: 550 5.7.0 Need to authenticate via SMTP-AUTH-Login {mp051}


Т.е. "Проблемы с отправкой почты. Ответ: 550 5.7.0. Необходимо подтверждение через SMTP-AUTH-Login {mp051}"

Да, у меня тоже ошибка вылетает:

Код: Выделить всё

Ran into problems sending Mail. Response: 550 5.7.0 Need to authenticate via SMTP-AUTH-Login {mp055} 

DEBUG MODE

Line : 143
File : smtp.php

Аватара пользователя
tem
Сообщения: 3059
Зарегистрирован: 27 авг 2006, 19:02

#10 Сообщение tem » 21 дек 2007, 14:58

Такая проблема возникает у многих. Проблема решается - не волнуйтесь. Ответственные лица бдят. Все будет хорошо.
Нынче ветрено и волны с перехлестом

Ответить

Вернуться в «Технические вопросы, дизайн»

Кто сейчас на конференции

Сейчас этот форум просматривают: нет зарегистрированных пользователей и 1 гость